No text

User discussion forum for items related to technology in general.

No text

Postby mjnelson99 » Sat Jan 21, 2012 1:26 pm

Two of the last messages posted here do not show any text.

Is this a problem at my end or are other having the same
problem??
Mary
mjnelson99
 
Posts: 762
Joined: Thu Aug 11, 2011 6:24 pm

Re: No text

Postby Ed Smith » Sat Jan 21, 2012 1:35 pm

It's not at your end only. I have the same thing happening on my end.

"mjnelson99" wrote in message news:1149@public.tech.misc...

Two of the last messages posted here do not show any text.

Is this a problem at my end or are other having the same
problem??
Mary

Ed Smith
 
Posts: 108
Joined: Thu Sep 01, 2011 11:14 am

Re: No text

Postby mjnelson99 » Sat Jan 21, 2012 2:12 pm

Thanks. One reason I wrote the message was to find out if it
showed.
YEA! It does.
Mary

On 1/21/2012 2:35 PM, Ed. wrote:
> It's not at your end only. I have the same thing happening on my end.
>
> "mjnelson99" wrote in message news:1149@public.tech.misc...
>
> Two of the last messages posted here do not show any text.
>
> Is this a problem at my end or are other having the same
> problem??
> Mary
>
>
mjnelson99
 
Posts: 762
Joined: Thu Aug 11, 2011 6:24 pm

Re: No text

Postby TAC109 » Sat Jan 21, 2012 5:41 pm

I'm also having problems downloading messages with my news reader (Agent).

In some cases I get the header but no body, in other cases no header either.
TAC109
 
Posts: 215
Joined: Tue Sep 06, 2011 3:41 pm

Re: No text

Postby DrTeeth » Sun Jan 22, 2012 8:17 am

On Sat, 21 Jan 2012 16:41:43 PST, just as I was about to take a herb,
TAC109 disturbed my reverie and wrote:

>I'm also having problems downloading messages with my news reader (Agent).
>
>In some cases I get the header but no body, in other cases no header either.
>

The only problem I seem to be having WRT not downloading the message,
but only the header is with the EMBRLock Lock message in this group.

Many, but not all of the topics appear as separate messages instead of
being under the original post. Using Forte agent.
--

Cheers

DrT
______________________________
We may not be able to prevent the stormy times in
our lives; but we can always choose to dance
in the puddles (Jewish proverb).
DrTeeth
 
Posts: 965
Joined: Fri Aug 12, 2011 11:58 am

Re: No text

Postby DrTeeth » Mon Jan 23, 2012 12:48 pm

On Sun, 22 Jan 2012 07:17:24 PST, just as I was about to take a herb,
DrTeeth disturbed my reverie and wrote:

>The only problem I seem to be having WRT not downloading the message,
>but only the header is with the EMBRLock Lock message in this group.
>
>Many, but not all of the topics appear as separate messages instead of
>being under the original post. Using Forte agent.

Further, I have downloaded a message that does not appear when the NG
is viewed via the web interface. I was investigating why I could not
immediately.
--

Cheers

DrT
______________________________
We may not be able to prevent the stormy times in
our lives; but we can always choose to dance
in the puddles (Jewish proverb).
DrTeeth
 
Posts: 965
Joined: Fri Aug 12, 2011 11:58 am

Re: No text

Postby DrTeeth » Mon Jan 23, 2012 1:05 pm

On Sun, 22 Jan 2012 07:17:24 PST, just as I was about to take a herb,
DrTeeth disturbed my reverie and wrote:

>The only problem I seem to be having WRT not downloading the message,
>but only the header is with the EMBRLock Lock message in this group.
>
>Many, but not all of the topics appear as separate messages instead of
>being under the original post. Using Forte agent.

Further, I have downloaded a message that does not appear when the NG
is viewed via the web interface. I was investigating why I could not
immediately.
--

Cheers

DrT
______________________________
We may not be able to prevent the stormy times in
our lives; but we can always choose to dance
in the puddles (Jewish proverb).
DrTeeth
 
Posts: 965
Joined: Fri Aug 12, 2011 11:58 am

Re: No text

Postby DrTeeth » Mon Jan 23, 2012 1:07 pm

>The only problem I seem to be having WRT not downloading the message,
>but only the header is with the EMBRLock Lock message in this group.
>Many, but not all of the topics appear as separate messages instead of
>being under the original post. Using Forte agent.

Further, I have downloaded a message that does not appear when the NG is viewed via the web interface. I was investigating why I could not post my reply via my newsreader. I d/l the message and went to reply immediately. I also could not post this message via my newsreader and had to use the web interface.

DrT
DrTeeth
 
Posts: 965
Joined: Fri Aug 12, 2011 11:58 am

Re: No text

Postby TAC109 » Mon Jan 23, 2012 3:08 pm

I *still* can't download some bodies via NNTP into my Agent newsreader.

Any chance of sorting this out, Terabyte?
TAC109
 
Posts: 215
Joined: Tue Sep 06, 2011 3:41 pm

Re: No text

Postby mjnelson99 » Mon Jan 23, 2012 6:22 pm

I would also suggest trying a different newsreader.

I am using Thunderbird and those are the only 2 that did not
show that I know of.
Mary

On 1/23/2012 4:08 PM, TAC109 wrote:
> I *still* can't download some bodies via NNTP into my Agent newsreader.
>
> Any chance of sorting this out, Terabyte?
>
>
mjnelson99
 
Posts: 762
Joined: Thu Aug 11, 2011 6:24 pm

Next

Return to Technology